[مقدمة المؤلف]

بسم اللّه الرحمن الرحيم

الحمدلله المخْتَصّ بصفات الإلهية والقِدَم، المتعالي عن الحدوث والعدم، الذي لم يسبقه وقت ولا زمان، ولا تحويه جِهَةٌ ولا مكان، جَلَّ سبحانه. دَلَّ على ذاته ما ابتدعه من غرائب مصنوعاته، وعجائب مخلوقاته، حتى نطق صامتها بالإقرار بربوبيته بغير مَذْوَد، وبَرَزَ مجادلاً لكل من عَطَّل وألحد.

وصلواته وسلامه على سيدنا محمد الذي هو بالمعجزات مؤيد، وفي المرسلين مُرَجَّب ومسوّد، وعلى آله الغُرِّ الهداة، والولاة على جميع الولاه، وعلى صحابته المكرَّمين المؤيدين، والتابعين لهم بإحسان إلى يوم الدين.

أما بعد .


[التوحيد]

[الدلالة على أن اللّه تعالى خالق العالم]

أيها الطالب للرشاد، والهارب بنفسه عن هُوَّة الإلحاد. فإذا قيل لك: من ربك؟

فقل: ربي اللّه.

فإن قيل لك: بم عرفت ذلك؟

فقل: لأنه خلقني، ومن خلق شيئاً فهو ربه.

فإن قيل لك: بِمَ عَرَفْتَ أنه خلقك؟

قل: لأني لم أكن شيئاً ثم صرتُ شيئاً، ولم أكن قادراً ثم صِرْتُ قادراً، ولم أكن عاقلاً ثم صرت عاقلاً، وشاهدت الأشياء تَحْدُث بعد أن لم تكن؛ فرأيت الوَلَدَ يخرج ولايعلم شيئاً، ثم يصير رضيعاً، ثم طِفلاً، ثم غُلاماً، ثم بالغاً، ثم شاباً، ثم كهلاً، ثم شيخاً. ثم رأيت نحو ذلك من هُبُوب الرياح بعد أن لم تكن، وسكونها بعد هبوبها، وطلوع الكواكب بعد أُفُوْلِها، وأفولها بعد طلوعها، وظهور السحاب وزوالها، وكذلك المطر والنَّبات والثمار المختلفات . وكل ذلكدلائل الحُدُوث.

وإذا كانت مُحْدَثَةً فلا بد لها من مُحْدِث، لأنها قد اشتركت في الجِسْمِيَّة، ثم افترقت هيئاتها وصورها؛ فننظر سماءاً، وأرضاً، وثماراً، وأشجاراً، وآباراً، وبحوراً، وأنهاراً، وإناثاً، وذكوراً، وأحياءً، وأمواتاً، وجمعاً، وأشتاتاً.

وكذلك ننظر إلى الأعْرَاض الضَّروريات المعلومات، فإنها اشتركت في كونها أعراضاً، ثم افترقت وانقسمت بين شَهْوةٍ ونَفْرَةٍ، وحياةٍ وقُدْرَةٍ، ويُبُوسَةٍ ورطوبةٍ، وطُعُومٍ مكروهةٍ ومحبوبةٍ، وروائحَ شتَّى، وحَرٍّ وبردٍ، ووِجَاءٍوفناءٍ، وألوانٍ متَضَادَّةٍ على المهل الواحد، وموتٍ يقطعُ الرزقَ والأمل.

فنعرف أنه لابد من مخالف خالف بينها، وأحدث ماشاهدت حُدُوثَه منها، وأنه غيرٌ لها، لأنها لاتُحْدِثُ نفسَها، إذ الشيء لايُحْدِثُ نفسه، لأنهيُؤَدِّي إلى أن يكون قَبْلَ نفسه، وغيراً لها، وكذلك لاتُصَوِّر أنفسها، ولاتُخَالِفْ بين هيئتها، ولايَقَعُ ذلك بشيء مما يقوله الجاهلون، من طَبْعٍ أومادَّةٍ، أو فَلَكٍ، أو نَجْمٍ، أو عِلَّةٍ، أو عَقْلٍ، أو رُوحٍ، أو نَفْسٍ، أو غيرِ ذلك مما يقولونه؛ لأن ذلك إن كان من قَبِيْل الـمُوجَبَات لم تَخْلُ: أن تكون موجودة، أو معدومة. والموجودة لاتخل: أن تكون قديمة، أو محدثة. ولايجوز ثبوت ذلك لِعِلَّةٍ قديمةٍ ولامعدومةٍ، لأنه كان يلزم وُجُودُ العالم بما فيه في الأزل، وفي ذلك استغناؤه عن العلل.

ولايجوز أن يكون ثبوت ذلك لِعِلَّة محدثة، لأنها لاتخلو: إما أن تكون مماثلة لما تقدم، أو مخالفة، إن كانت مماثلةً وَجَب أن يكون معْلُولُها متماثلاً، وفي علمنا باختلاف ذلك العالم دَلاَلَةٌ على بطلان القول بأنه عن علة مماثلة أو علل متماثلات.

ولايجوز أن يكون لعلة مخالفة، ولاعلل مخالفة، لأنها حينئذ تكون قد شاركت العالم في الاختلاف؛ الذي لأجله احتاج إليها، فيَدُوْرُ الكلام إلى مالايعقل ولايَنْحصِر من العِلَل.

فيجب الاقتصارُ على المُحَقَّقِ المعلومِ، والقضا بأن الذي أحدثها وصَوَّرَهَا، وخالف بينها هو الفاعل المختار، وهو الحَيُّ القيومُ.


فصل [في أن اللّه تعالى قادر]

فإن قيل: ربك قادر، أم غير قادر؟

فقُل: بل هو قادر؛ لأنه أوجد هذه الأفعال التي هي العَالمَ، والفعل لايصح إلاَّ من قادر.

أوجده تعالى لابمماسَّة، ولا بآلة، ﴿إنمَّاَ أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُوْن﴾[يس: 82].


فصل [في أن اللّه تعالى عالم]

فإن قيل: أربك عالم، أم غير عالم؟

فقل: بل هو عالم، وبرهان ذلك مانشاهده فيما خلقه من بدائع الحكمة، وغرائب الصَّنْعَة؛ فإن فيها من الإحكام والترتيب، مايعجز عن وضعه اللبيب، وكل ذلك لايصح إلاَّ من عَالِم، كما أن الكتابة المحكمَة لاتصح إلا من عالم بها، وهو تعالى لايختص بمعلوم دون معلوم، فيجب أن يعلم جميع المعلومات، على كل الوجوه التي يصح أن تُعْلَم عليها.

وهو سبحانه يعلم ما أجَنَّه الليل، وأضاء عليه النهار، ويعلم عَدَدَ قَطْرِ الأمطار، ومثاقيل البحار، ويعلم السِّر ـ وهو مابين اثنين ـ وماهو أخفى وهو مالم يخرج من بين شفتين ﴿مَايَكُوْنُ مِنْ نَجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلاَخَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلاَ أَدْنَى مِنْ ذَلِكَ وَلاَ أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ﴾[المجادلة: 7] بعلمه لايلاصقهم، ولا يفارقهموهوغيرشاخص عنهم.


فصل [في أن اللّه تعالى حي]

فإن قيل: أربك حيّ، أم لا؟

فقل: بل حَيٌّ، لأنه تعالى لو لم يكن حَيّاً لم يكن قادراً، ولا عالماً، لأن الْمَيِّت والجماد لايفعلان فعلاً، ولايُحْدِثَان صُنْعاً.


فصل [في أن اللّه تعالى قديم]

فإن قيل: أربك قديم، أم غير قديم؟

فقل: هو موجود لا أَوَّلَ لِوُجُودِه؛ لأنه لو كان لوجوده أوَّلٌ لكان مُحْدَثاً، ولو كان مُحدثاً لاحتاج إلى مُحْدِث، إلى مالايتناها، وذلك مُحالٌ، فهو قديم، قادر، حيٌّ، عليم، لم يزل ولايزال، ولايخرج عن ذلك في حال من الأحوال، لأنه لو لم يكن كذلك لم يكن له بُدٌّ من فاعلٍ فعله، وجَاعِلٍ على صفات الكمال جعله، أو يكون لِعِلَّة، وقد ثبت أنه تعالى قديم؛ فلايصح القول بشيء من ذلك.


فصل [في أن اللّه تعالى سميع بصير]

فإن قيل: أربك سميع بصير؟

فقل: أجَل لأنه حَيٌّ كما تقدم، ولاتعتريه شيء من الآفات، لأن الآفات لاتَجُوزُ إلا على الأجسام، وهو تعالى ليس بجسم، لأن الأجسام مُحْدَثة كما تقدم، وهو تعالى قَدِيم أيضاً.


فصل [في أن اللّه تعالى لايشبه الأشياء]

فإن قيل: أربك يشبه الأشياء؟

فقل: ربي شيء لاكالأشياء؛ لأن الأشياء سواه: جَوْهَرٌ، وعَرَضٌ، وجسم. ولايجوز أن يكون جوهراً، ولاعرضاً؛ لأنهما غيرُ حَيَّين ولاقادرين، وهو تعالى حي قادر، ولأنهما مُحْدَثان وهو قديم، ولايجوز أن يكون جسماً، لأنا قد بينا أنه خالق الأجسام، والشيء لايخلق مِثْلَه، ولأن الجسم مؤلَّف مصنوع، يفترق ويجتمع، ويَسْكُن ويحترك، ويكون في الجهات، وتسبقه الأوقات، وكل ذلك شواهدُ الحُدُوثِ، وقد ثبت أنه تعالى قديم، فلايجوز أن يكون محدثاً بل ليس كمثله شيء وهو السميع البصير .

وإذا لم يكن جوهراً ولاجِسْماً ولاعَرَضاً لم يوصف بالكيف، ولا الأين، ولا الحَيْث، ولا البين، ولا الوجه، ولا الـجَنْب، ولا اليدين، لم يقطعه بَعْدٌ، ولم يسبقه قَبْلٌ، ولم يجزِّئه بعضٌ، ولا جمعه كلٌ، ليس في الأرض ولا في السَّماء، ولا حَلَّ في مُتَحَيِّز أصلا، ولا حَدَّه فَوْقٌ ولاتحت، ولايمين، ولاشمال، ولاخَلْفٌ، ولا أمام، ولايجوز عليه المجيء ولا الذَّهاب، ولا الهبوط ولا الصعود .

كان قبل خَلْق العَالَم ولامكان، ويكون بعد فناء العالم ولامكان، وهو خالق المكان مستغن عن المكان، وخالق الزمان فلم يتقدمه زمان، ليس بنورٍ ولاظلام، لأن جميع ماذكر ينافي القِدَم .

ولأجل ذلك نقول: إنه لايجوز أن يقال: هو طويل، ولاقصير، ولاعريض ولاعميق، ولا شَوِيه ولامليح، ولا أن يقال: هو يَسْتَرُّ أو يَغْتَمُّ، أو يَظُنُّ أو يَهْتَمُّ، أو يَعْزِمُ، أو يؤَلَّمُ، أو يَلْتَذُّ أو يشتهي، أو يَنْفُرُ، لأن ذلك كلَّه شواهدُ الوجودِ بعد العدم، ومُنَافٍ لما هو عليه من صفات الكمال والعظمة والجلال.


فصل [في آيات الصفات]

فإن قيل: إنه قد ذكر في القرآن: ﴿يَدَاهُ مَبْسُوْطَتَانِ﴾[المائدة: 64]، وأن له جنباً، وعيناً، وأعينا، ونفساً، وأيدٍياً، لقوله: ﴿ مِمَاعَمِلَتْـهُ أَيْدِيْنَا﴾[يس :71]، ووجهاً.

فقل: يداه نعمتاه، ويَدُهُ قُدْرَتُه، والأيدي هي: القدرة، والقوة أيضاً.

وجنباً في قوله تعالى: ﴿يَاحَسْرَتَا عَلَى مَافَرَّطْتُ فِيْ جَنْبِ اللّه﴾[الزمر: 56]، أي: في طاعته .

ونفساً في قوله تعالى: ﴿تَعْلَمُ مَافِيْ نَفْسِي وَلاَ أَعْلَمُ مَافِيْ نَفْسِكَ﴾[المائدة: 116]، المراد به: تعلم سِرِّي وغيبي، ولا أعلم سِرَّك وغيبك.

ووجهه: ذاتهونفسه: زيادة، وقوله تعالى: ﴿فَثَمَّ وَجْهُ اللّه﴾[البقرة: 115] ، أي الجهة التي وجهكم إليها.

وما ذكر من العين والأعين فالمراد به الحفظ والكَلاَئةِ والعلم.

وقوله: ﴿اسْتَوَى عَلَى العَرْشِ﴾[الأعراف: 54]، استواؤه: استيلاؤه بالقدرة والسُّلطان، ليس كمثله شيء، ولايشبهه ميت ولاحي.


فصل [في أن اللّه تعالى غني]

فإن قيل: أربك غني أم لا؟

فقل: إنه غَنِيٌّ لم يزل ولايزال، ولاتجوز عليه الحاجة في حال من الأحوال، لأن الحاجة لاتجوز إلاّ على من جازت عليه المنفعة أوالمضرة، واللذة والألم، وهذه الأمور لاتجوز إلا على مَنْ جازت عليه الشهوة والـنَّفرة، وهما لايجوزان إلاَّ على الأجسام؛ فيَسْتَرُّ الجسم بإدراك مايشتهيه ويلتذ به، وينمو ويزداد بتناوله، ويغتم بإدراك ما يَنْفُر عنه ويتضرر به، وينقص بتناوله . وقد ثبت أنه تعالى ليس بجسم، بل هو خالق الجسم، فكيف يخلق مثل ذاته، أو تشاركه الأجسام في صفاته؟! بل لايجوز عليه شيء من ذلك.


فصل [في أن اللّه لايرى بالأبصار]

فإن قيل: أربك يرى بالأبصار، ام لايرى؟

فقل: هذه مقالة باطلة عند أولي الأبصار، لأنه لو رؤي في مكان لدل ذلك على حُدُوثه، لأن ماحواه مَحْدُودٌ محدث.

فإن قيل: إنه يُرى في غير مكان. فهذا لايعقل، بل فيه نفى الرؤية، وقد قال تعالى: ﴿لاَتُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ﴾[الأنعام: 103]، فنفى نفياً عاماً لجميع المكلفين لأوقات الدنيا والآخرة.

وقال اللّه تعالى لموسى لما سأله الرؤية : ﴿لَنْ تَرَانِي﴾[الأعراف: 143]، ولم يسأل موسى عليه السلام الرؤية لنفسه، بل عن سؤال قومه، كما حكاه اللّه في قصص قومه، ﴿فَقَدْ سَأَلُوْا مُوْسَى أَكْـبَرَ مِنْ ذَلِكَ فَقَالُوْا أَرِنَا اللّه جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ﴾[النساء: 153]، ولو سألها لنفسه لصعق معهم. ولما لم يقع منه خطيئة إلا سؤاله لهم الرؤية من دون إذن، قال لربه عز وجل: ﴿أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا﴾[الأعراف: 155].


فصل [في أن اللّه تعالى واحد]

فإن قيل: أربك واحدٌ لاثاني له، أم لا؟

فقل: بل هو واحد لاثاني له في الجلال، متفرد هو بصفات الكمال؛ لأنه لو كان معه إله ثان لوجب أن يشاركه في صفات الكمال على الحد الذي اختص بها، ولو كان كذلك لكان على ما قدرعليه قادراً، ولو كان كذلك لجاز عليهما التَّشاجر والتنازع، ولصح بينهما التَّعارض والتَّمَانع، ولو قَدَّرْنَا هذا الجائزلأدى إلى اجتماع الضدين من الأفعال، أو عجز القديم عن المراد، وكل ذلك محال، تعالى عنه ذو الجلال؛ لقوله: ﴿لَوْ كَانَ فِيْهِمَا آلِهَةٌ إِلاَّ اللّه لَفَسَدَتَا﴾[الأنبياء: 22]، ولقوله عز قائلا: ﴿أَمْ جَعَلُوا لِلَّه شُرَكَاءَ خَلَقُوْا كَخَلْقِهِ فَتَشَابَهَ الـخَلْقُ عَلَيْهِمْ قُلِ اللّه خَالِقُ كُلِّ شَيْءٍ وَهُوَ الوَاحِدُ القَهَّارُ﴾[الرعد: 16]، فتبين أن هذا الخلق يشهد بإله واحد، وأنه ليس هناك خَلْق ثانٍ يشهد بإله ثان، وهذا واضح؛ فإن هذا العالم دليلٌ على إله واحد وهو الذي أرسل الرسل، وأوضح السُّبُل.

ويَدُل على ذلك قوله عز وجل: ﴿فَاعْلَمْ أَنَّهُ لاَإِلَهَ إِلاَّ اللّه﴾[محمد: 19]، وقوله: ﴿شَهِدَ اللّه أَنَّهُ لاَإِلَهَ إِلاَّ هُوَ وَالـمَلاَئِكَةُ وَأُوْلُوْا العِلْمِ قَائِماً بِالقِسْطِ﴾[آل عمران: 18]، وقوله: ﴿وَإِلَـهُكُمْ إِلَهٌ وَاحِدٌ﴾[البقرة: 163]، وقوله: ﴿قُلْ هُوَ اللّه أَحَدٌ﴾[الصمد: 1].


[العدل]

فصل [في أن اللّه تعالى عدل حكيم]

فإن قيل: أربك عدل حكيم؟

فقل: اجَل، فإنه لايفعل القبح ولايُخِلُّ بالواجب عليه من جهة الحكمة، وأفعاله كلها حسنة.

وإنما قلنا: إنه لايفعل القبيح لأنه إنما يقع ممن جَهِلَ قُبْحَه، أو دعته حاجة إلى فِعْلِه وإن عَلِمَ قبحَه، وهو تعالى عالم بقبح القبائح؛ لأنها من جملة المعلومات وهو عالم بجميعها كما تقدم، وغني عن فعلها كما تقدم أيضاً، وعالم باستغنائه عنها، وكل من كان بهذه الأوصاف فإنه لايفعل القبيح، ألاَ ترى أن مَنْ ملك ألفي ألفِ قِنْطارٍ من الذَّهب؛ فإنه لايسرق الزائف، لعلمه بقبح السرقة، وغنائه عنها، وعلمه باستغنائه عنه، وكذلك لو قيل للعاقل: إن صدقت أعطيناك درهماً، وإن كذبت أعطيناك درهماً، فإنه لايختار الكذب في هذه الحال على الصدق، على وتيرة واحدة، وطريقة مستمرة، ولاعِلَّة لذلك إلا ماذكرناه.


فصل [في ان أفعال العباد منهم]

فان قيل: هل ربك خَلَق أفعال العباد؟

فقل: لايقول ذلك إلا أهل الضلال والعناد، كيف يأمرهم بفعل ماقد خَلَقَ وأمضا، أو ينهاهم عن فعل ما قَدْ صَوَّر وقضى، ولأن الإنسان يلحقه حكم فعله من المدح والثَّناء، والذَّم والاستهزاء، والثواب والجزاء، فكيف يكون ذلك من العلي الأعلى؟! ولأنه يحصل بحسب قَصْدِه ودواعيه، وينتفي بحسب كراهته وصوارفه على طريقة واحدة، ولأن اللّه تعالى قد أضاف أفعال العباد إليهم، فقال: ﴿يَكْسِبُوْنَ﴾ ، و﴿يَمْكُرُوْنَ﴾ ، و﴿يَفْعَلُوْنَ﴾، و﴿يَصْنَعُوْنَ﴾، و﴿يَكْفُرُوْنَ﴾، و﴿يَخْلُقُوْنَ إِفْكاً﴾، ونحو ذلك في القرآن كثير، ولكنه تعالى أمَرَ تخييراً، ونهى تحذيراً، وأَقْدَرَهُم على فعل الضِّدَين، وهداهم النَّجدين، ومَكَّنهم في الحالين، لم يمنعهم عن فعل المعاصي جَبْراً، ولاقهرهم على فعل الطاعات قهراً، ولو شاء لفعل كما قال عز وجل: ﴿وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِيْ الأَرْضِ كلهم جَمِيْعاً﴾[يونس: 99] يريد به مشيئة الإجبار لامشيئة الاختيار؛ لأنه لو أكرههم لم يكونوا مكلَّفين، ولَبَطل الغرض ببعثة المرسلين.


فصل [في أن اللّه لايعذب أحدا إلا بذنبه]

فإن قيل: أربك يعذب أحداً على غير ذنبه؟

فقل: لايعذب أحداً إلا بذنبه؛ لأن عقاب من لاذنب له ظلم، والظلم قبيح، وهو تعالى لايفعل القبيح، وقد قال تعالى: ﴿وَلاَتَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى﴾[الأنعام: 164].


فصل [في أن اللّه لايقضي إلا بالحق]

فإن قيل: أربك يقضي بغير الحق؟

فقل: كلا، بل لايقضي بالكفر والفساد، لما في ذلك من مخالفة الحكمة والسَّداد، لقوله تعالى: ﴿وَاللّه يَقْضِي بِالـحَقِّ﴾[غافر: 20]، فلايجوز القول بأن المعاصي بقضاء اللّه تعالى وقَدَرِهبمعنى الخَلْق والأمر، لأنها باطلٌ، ولأن إجماع المسلمين مُنْعَقِدٌ على أن الرضى بالمعاصي لايجوز، وإجماعهم منعقد على أن الرِّضا بقضاء اللّه واجب، ولامخلص إذاً من ذلك إلا بالقول بأن المعاصي ليست بقضاء اللّه؛ بمعنى أنه خلقها، ولا أنه أمر بها، وأما أنه تعالى عالم بها فهو تعالى عالم بها، لأنها من جملة المعلومات، ولكن عِلْمُهبها لم يَحْمِل العبد على فعلها، ولم يجبره على صنعها كما تقدم.


فصل [في أن اللّه لايكلف أحداً فوق طاقته]

فإن قيل: أربك يُكَلِّف أحداً فوق طاقته؟

فقل: لا، بل لايكلف أحداً إلا مايطيق؛ لأن تكليف مالايطاق قبيحٌ، وهو تعالى لايفعل القبيح، فقد قال تعالى: ﴿لاَيُكَلِّفُ اللّه نَفْساً إِلاَّ وُسْعَهَا﴾[البقرة: 286]، والوسع: دون الطَّاقة، وقال: ﴿إِلاَّ مَا آتَاهَا﴾[الطلاق: 7] .


فصل [في أن اللّه لايفعل شيأً من القبائح]

فإن قيل: أربك يفعلشيئاً من القبائح؟

فقل: إنه تعالى لايريد شيئاً منها، فلايريد الظلم، ولايرضى الكفر، ولايحب الفساد، لأن ذلك كله يرجع إلى إرادة القبيح، وإرادة القبيح هي قبيحة، وهو تعالى لايفعل القبيح.

ألا ترى أنه لو أخبرنا مُخْبِرٌ ظاهرهُ العدالةُ بأنه يريد الزِّنا والظلم لسقطت عدالته، ونقصت منزلته، عند جميع العقلاء، ولاعِلَّة لذلك إلاَّ أنه أتى قبيحاً، وهو إرادة القبيح.

وقد قال تعالى: ﴿وَاللّه لاَيُحِبُّ الفَسَادَ﴾ [البقرة: 205]، وقال: ﴿وَلاَيَرْضَى لِعِبَادِهِ الكُفْرَ﴾[الزمر: 7].

وقال: ﴿وَمَا اللّه يُرِيْدُ ظُلْماً لِلْعِبَادِ﴾[غافر: 31].


فصل [في أن اللّه لايفعل ما هو مَفْسَدة]

فإن قيل: فهل ربك يفعل لعبادهماهو مَفْسَدة؟

فقل: كلا، بل لايفعل إلا الصَّلاح، ولايبلوهم إلا بما يدعوهم إلى الفلاح، سواء كان ذلك مِحنَة أو نعمة؛ لأنه تعالى لايفعل إلا الصَّواب والحكمة كما تقدم، فإذا أمرضهم وابتلاهم وامتحنهم بفوت ما اعطاهم، فلابُدَّ من اعتبارية المكلفين؛ ليخرج بذلك عن كونه عَبَثاً، وقد نَبَّه على ذلك بقوله تعالى: ﴿أَوَلاَيَرَوْنَ أَنَّهُمْ يُفْتَنُوْنَ فِيْ كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَهُمْ يَتُوْبـُوْنَ وَلاَهُمْ يَذَّكَّرُوْنَ﴾[التوبة: 126]، ولابُدَّ من العِوَض الموفَّي على ذلك بأضعاف مضاعفة، ليخرج بذلك عن كونه ظلماً، وقد ورَدَ ظن من ذلك في السُّنَّة كثير، والغَرَضُ الاختصار.


[النبوة]

فصل [في معرفة النبي (ص)]

فإن قيل: فقد أكملت معرفة ربك، فمن نبيك؟

فقل: محمـــد صلى اللّه عليه وآله وسلم.

فإن قيل: فمابرهانك على ذلك؟

فقل: لأنه جاء بالمعجزة( عقيب ادعائه النُّبوة، وكل من كان كذلك فهو نبي صادق.

فإن قيل: فما برهانك على أنه جاء بالمعجز عقيب ادعائه النبوءة؟

فقل: المعلوم ضرورةً أنه كان في الدنيا قبيلةٌ تُسَمَّى قريشٌ، وأن فيهم قبيلةً تُسَمَّى: بني هاشم، وأنه كان فيهم رجلٌ اسمه: محمدُ بنُ عبداللّه، والمعلوم ضرورةً أنه ادَّعى النبوة، وأنه جاء بالقرآن بعد ادعاء النُّبوة، وأنه مشتمل على آيات التَّحَدي، وأنه كان يتلوها على المشركين ويسمعونها وهم النِّهاية في الفَصَاحة، والمعلومُ ضرورةً شِدَّةُ عداوتهم له.

وإنما قلنا: بأنه معجز لأنه تحداهم على أن يأتوا بمثله فعجزوا، ثم تحداهم بأن يأتوا بسورة من مثلهفلم يقدروا على ذلك؛ لأنهم لو قدروا على معارضته ـ مع شدة عداوتهم له وعلمهم بأن معارضتهِ بِمِثْلِ ما جاء بهتُبْطِلُ دعواه لـما عدلوا عنها إلى الشَّاقِّ من محاربته، التي لاتدل على إبطال دعواه، فدَلَّ ذلك على كونه معجزاً.

ولأن القرآن مشتمل على الإخْبَار بالغيوب المستقبلة، وعلى الإخْبَار عن الأمور الماضية، فكان الأمر على ما أخبر في الماضي والمستقبل، فدَلَّ ذلك على كونه معجزاً، لايقدر عليه أحد من البشر.

وله معجزات كثيرة تقارب ألف معجزة، نحو: مجيء الصخرة إليه، وجريها على الماء كالسفينة، وسير
الشَّجَرة، وإحيائه الموتى، وتسبيح الحصى في يده، ونحو ذلك كثير، وإنما قلنا بأن من كان كذلك فهو نبي صادق؛ لأن إظهار المعجز على أيدي الكَذَّابين قبيح، وهو تعالى لايفعله، وإذا ثبت صِدْقُهُ وصَحَّت نبوتُه، وجب تصديقه فيما أخبرنا به من الأنبياء والمرسلين قَبْلَه، ووجَبَ القضاءُ بصحة نبوتهم وتصديق رسالتهم، وهذا واضح.


فصل [في معرفة القرآن]

فإن قيل: فما اعتقادك في القرآن؟

فقل: اعتقادي أنه كلام اللّه تعالى، وأنه كلام مَسْمُوع مُحْدَثٌ مخلوق.

فإن قيل: فما دليلك على ذلك؟

فقل، أما قولي: إنه كلامُ اللّه تعالى، فلقوله تعالى: ﴿وَإِنْ أَحَدٌ مِنَ الـمُشْرِكِيْنَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّه﴾[التوبة: 6]، والمعلوم أن الكلام الذي سمعه المشركون ليس بشيء غير هذا القرآن، ولأن المعلوم ضرورة أن النبي صلى اللّه عليه وآله وسلم كان يَدِين ويخبر بذلك، وهو لايدين إلا بالحق، ولايخبر إلا بالصدق، لأن ظهور المعجز على يديه قد استأمن وقوع الخطأ فيما يدين به، وظهور الكذب فيما يخبر به.

وأما قولي: إنه مسموعٌ فذلك معلوم بالحِسِّ ولقوله تعالى: ﴿إِنَّا سَمِعْنَا قُرْآناً عَجَباً﴾[الجن: 1]، والمعلوم ضرورة أن ذلك المسموع هذا القرآن.

وأما قولي: إنه مُحْدَثٌ؛ فلأنه فعل من أفعاله تعالى، والفاعل متقدم على فعله بالضَّرورة، ومايتقدمه غيرُه فهو مُحْدَث، ولأن بعضه متقدم على بعض، وذلك يدل على أنه مُحْدَث، ولقوله تعالى: ﴿مَا يَأْتِيْهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ﴾[الأنبياء: 2]. والذكر هو القرآن، لقوله تعالى: ﴿وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ﴾[الزخرف: 44]، أيْ شَرَفٌ لك ولقومك.

وأما قولي: إنه مخلوقٌ؛ فلأنه مُرَتَّبٌ منظومٌ على مقدارٍ معلومٍ موافقٍ للمصلحة. وهوبهذه المنَزَّلة فجَازَ وَصْفُهُ بأنه مخلوقٌ، ولِما رواه عمر بن الخطاب، عن النبي صلى اللّه عليه وآله وسلم أنه قال: كان اللّه ولاشيء ثم خلق
الذكر، والذكر هو القرآن كما تقدم.

ثم قل: وأعتقد أنه حق لاباطل فيه، لقوله تعالى: ﴿وَإِنَّهُ لَكِتَابٌ عَزِيْزٌ * لاَيَأْتِيْهِ البَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلاَمِنْ خَلْفِهِ﴾[فصلت: 41-42].

ثم قل: وأعتقد أنه لاتناقض فيه ولاتعارض ولااختلاف، ﴿وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللّه لَوَجَدُوْا فِيْهِ اخْتِلاَفاً كَثِيْراً﴾[النساء: 82].


[الإمامـة]

فصل [في إمامة الإمام علي (ع)]

فإن قيل: من أوِّلُ الأئمة بعد رسول اللّه صلى اللّه عليه وآله وسلم، وأولى الأمَّة بالخلافة بعده بلا فَصْل؟

فقل: ذلك أمير المؤمنين وسيد الوصيين علي بن أبي طالب.

فإن قيل: هذه دعوى، فمابرهانك؟

فقل: الكتاب، والسنة، وإجماع العِتْرَة.

أما الكتاب، فقوله تعالى: ﴿إِنَّمَا وَلِيُّكُمُ اللّه وَرَسُوْلُهُ وَالَّذِيْنَ آمَنُوْا الَّذِيْنَ يُقِيْمُوْنَ الصَّلاَةَ وَيُؤْتُوْنَ الزَّكَاةَ وَهُمْ رَاكِعُوْنَ﴾[المائدة: 55]، ولم يؤتِ الزكاةَ في حالِ ركوعه غيرُ علي عليه السلام، وذلك أن سائلاً سأل عَلَى عهد رسول اللّه صلى اللّه عليه وآله وسلم في حال ركوع عَليٍ في الصلاة، وذلك في مسجد النبي صلى اللّه عليه وآله وسلم، فلم يعطه أحدٌ شيئاً، فأشار إليه عليه السلام بخاتمه وهو راكع ونواه زكاة، فأخذه السائلُ، فنزل جبريل عليه السلام بهذه الآية على رسول اللّه صلى اللّه عليه وآله وسلم في الحال، فكانت في علي عليه السلام خاصة دون غيره من الأمَّةِ. وهي تفيد معنى الإمامة لأن الوَلِيَّ هو: المالكُ للتَّصَرُّفِ، كما يقال: هذا ولي المرأة، وولي اليتيم، أي المالك للتصرف عليهما.

وأما السنَّة، فخبر الغدير، وهو قوله صلى اللّه عليه آله وسلم: ألست أولى بكم من أنفسكم؟ قالوا: بلى يارسول اللّه. قال: فمن كنت مولاه فعلي مولاه، اللّهم والِ مَنْ والاه وعادِ مَنْ عاداه، وانصر مَنْ نصره، واخذل مَنْ خَذَلَهُ، فقال له عمر: بخ بخ لك يا ابن أبي طالب، أصبحت مولاي ومولى كل مؤمن ومؤمنة.

وروينا عن المؤيد باللّه بإسناده إلى الصادق جعفر بن محمد الباقر أنه سُئِلَ عن معنى هذا الخبر، فقال: سئل عنه واللّه رسول اللّه صلى اللّه عليه وآله وسلم فقال: اللّه مولاي أولى بي من نفسي لا أمر لي معه، وأنا وليالمؤمنين أولى بهم من أنفسهم لا أمر لهم معي، ومن كنت مولاه أولى به من نفسه لا أمر له معي، فعلي مولاه أولى به من نفسه لا أمر له معه.

وإذا ثبت ذلك فإنه يفيد معنى الإمامة؛ لأنه لانعني بقولنا: فلان إمام إلا أنه أولى بالتصرف في الأمَّة من أنفسهم، ولأن المولى يفهم من مالك التصرف، كما يقال: هذا مولى العبد أي المالك للتصرف فيه، وهذا يفيد معنى الإمامة كما تقدم.

ومما يدل على ذلك من السنة: (خبر المنزلة)، وهو معلوم كخبر الغدير، وهو قوله صلى اللّه عليه وآله وسلم لعلي: أنت مِنيِّ بمنزلة هرون من موسى، إلاّ أنه لانبي بعدي، فاستثنى النبوة، فَدَلَّ ذلك على شموله لخصال الفضل كلها، ومن جملتها مِلْك التصرف على الأمة، وأنه أولى الخلق بالتصرف منهم، وذلك معنى الإمامة كما تقدم.

وأما الاجماع فإجماع العترة منعقد على ذلك.


فصل [في إمامة الحسنين]

فإن قيل: لمن الإمامة بعد علي عليه السلام؟

فقل: هي للحسن ولده من بعده، ثم هي للحسين من بعد أخيه عليهما السلام.

فإن قيل: فما الدليل على إمامتهما؟

فقل: الخبر المعلوم، وهو قول النبي صلى اللّه عليه وآله وسلم: الحسن والحسين إمامان؛ قاما أو قعدا، وأبوهما خير منهما، وهذا نَصٌّ جَلِيّ على إمامتهما، وفيه إشارة إلى إمامة أبيهما، لأنه لايكون خيراً منه إلا إمام شاركه في خصال الإمامة وزاد عليه فيها، فيكون حينئذ خيراً منه، وهذا واضح، والإجماع منعقد على أنه لا ولاية لهما على الأمَّة في زمن النبي صلى اللّه عليه وآله وسلم، ولافي زمن علي عليه السلام إلا عن أمرهما، وأنه لا ولاية للحسين في زمن أخيه الحسن إلا عن أمره، فبقيت الإمامة مخصوصة بالاجماع.


فصل [في الإمامة بعـد الحسنين]

فإن قيل: لمن الإمامة بعدهما؟

فقل: هي محصورة في البطنينومحظورة على من عدا أولاد السبطين، فهي لمن قام ودعا من أولاد من ينتمي نسبه من قِبَل أبيه إلى أحدهما، متى كان جامعاً لخصال الإمامة، من: العِلْمِ الباهر، والفضل الظاهر، والشجاعة، والسخاء، وجودة الرأي بلا امتراء، والقوة على تدبير الأمور، والورع المشهور.

فإن قيل: ما الذي يدل على ذلك؟

فقل: أما الذي يدل على الحصر فهو أن العقل يقضي بقبح الإمامة، لأنها تقتضي التصرف في أمور ضارة من القتل، والصَّلب، ونحوهما، وقد انعقد إجماع المسلمين على جوازها في أولاد فاطمة عليها السلام، ولادليل يدل على جوازها في غيرهم، فبقي من عداهم لايصلح، ولأن العترة أجمعت على أنها لاتجوز في غيرهم، وإجماعهم حجة.

وأما الذي يدل على اعتبار خصال الإمامة التي ذكرنا فهو إجماع المسلمين.

فإن قيل: فَسِّروا لنا هذه الخصال.

فقل: أما العِلْمُ، فإنه يكون عارفاً بتوحيد اللّه وعبادته له، وما يدخل تحت ذلك، وأن يكون عارفاً بأصول الشرائع وكونها الأدلة، وهي أربعة: الكتاب، والسنة، والاجماع، والقياس، والمراد بذلكأن يكون فَهِماً في معرفة أوامر القرآن والسنة ونواهيهما، وعامِّهما، وخاصِّهما، ومجملهما، ومبينهما، وناسخهما، ومنسوخهما، عارفاً بمواضع الوِفَاق، وطُرُق الخلاف في فروع الفقه، لئلا يجتهد في مواضع الاجماع، فيتحرى في معرفة القياس والاجتهاد، ليمكنه رَدُّ الفعل إلى الأصل.

وأما الفضل، فأن يكون أشهر أهل زمانه بالزيادة على غيره في خصال الإمامة أو كأشهرهم.

وأما الشجاعة، فإنه يكون بحيث لايَجْـبُن عن لقاء أعداء اللّه، وأن يكون رابط الجأشوإن لم يَكُثُر قَتْلُه وقِتَالُه.

وأما السَّخَاء، فأن يكون سخياً بوضع الحقوق في مواضعها.

وأما الرأي، فأن يكون في المنزلة يقدر على تدبير الأمور فلايكون منه تقصير في عقله، ولا آفة في جسمه، يضعف لأجل ذلك عن النظر في أمور الدِّين وإصلاح أمور المسلمين.

وأما الورع، فأن يكون كافّاً عن المقبحات، قائماً بالواجبات.


فرع [في طريق معرفة مواصفات الإمام]

فإن قيل: فما الطريق إلى إثبات كونه على هذه الخصال؟

فقل: أما كونه عالماً فيحصل العلم به للعلماء بالمباحثة والمناظرة، ويحصل لغيرهم من الاتباع بالعلمَبكونه عالماً بوقوع الإطْبَاق والاجماع على كونه كذلك.

وأما سائر الخصال فلابد من حصول العلم بكونه عليها، وإن كان غائباً، فيحصلالعلم التواتري بذلك، وكذلك حكم العلم وإذا كان غائباً، فإن طريق العلم به الأخبار المتواترة للعلماء وغيرهم، وإن كان حاضراً فلابد من حصول العلم بكونه جامعاً لها، لأنها من أصول الدين، فلايأخذ بالامارات المقتضية للظن بكونه جامعاً لها.


فصل [الأمر بالمعروف والنهي عن المنكر]

فإن قيل: فماذا تدين به في الأمر بالمعروف والنهي عن المنكر؟

فقل: أدين اللّه تعالى أنه يجب الأمر بالمعروف الواجب والنهي عن المنكر؛ لقوله تعالى: ﴿وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُوْنَ إِلَى الـخَيْرِ وَيـَأمُرُوْنَ بِالـمَعْرُوْفِ وَيَنْهَوْنَ عَنِ الـمُنْكَرِ وَأُوْلَئِكَ هُمُ الـمُفْلِحُوْنَ﴾[آل عمران: 104]، وإنما قلنا: انه يجب الأمر بالمعروف الواجب؛ لإجماع المسلمين أنه لايجب الأمر بالمعروف للمندوب، فلم يبق إلا القضاء بالأمر بالمعروف الواجب مع الإمكان، وإلا بطلت فائدة الآية، ومعلوم خِلافُ ذلك، وقلنا: يجب النهي عن كل منكر لإجماع المسلمين على ذلك؛ ولأن المنكرات كلها قبائحٌ فيجب النهي عنها جميعاً مع الإمكان، كما يلزم الأمر بالمعروف الواجب مع الإمكان.


[المعاد]

فصل [في الوعد والوعيد]

فإن قيل: فماذا تدين به في الوعد والوعيد؟

فقل: أدين اللّه بأنه لابد من الثواب للمؤمنين إذا ماتوا على الإيمان مستقيمين، ودخولهم جنات النعيم﴿لاَيَمَسُّهُمْ فِيْهَا نَصَبٌ وَمَاهُمْ منْهَا بِمُخْرَجِيْنَ﴾[الحجر: 48] ﴿خَالِدِيْنَ فِيْهَا أَبَداً﴾.

وأدين اللّه بصحة ماوعد به من سِعَة الجنة، وطِيْب مساكنها، وسُرُرها الموضوعة، ومآكلها الـمُسْتَلَذَّة الـمُسْتَطَابَةِ، وفواكهِهَا الكثيرة التي ليست بمقطوعة ولاممنوعة، وأنهارِها الجاريةِ التي ليست بمستقذرة ولا آسِنَةٍ، ولامتغيرةٍ ولا آجِنَةٍ، وملابسها الفاخرة، وزوجاتها الحِسَان الطاهرة، والبهية النَّاضِرة، ونحو ذلك مما بَيَّنه اللّه تعالى في كتابه المجيد، وهو حق لايأتيه الباطل من بين يديه ولامن خلفه تنزيل من حكيم حميد.

وأدين اللّه تعالى أنه لابُدَّ من عقاب الكافرين في جهنم بالعذاب الأليم، وشراب الحميم، وشجرة الزَّقُّوم طعام الأثيم، وأنهم يُخَلَّدون فيها أبداً، ويلبسون ثياباً من نار، وسرابيل من القَطِرَان، كُلَّما نضجت جلودُهم بدلهم اللّه جلوداً غيرها ليذوقوا العذاب، وكل ذلك معلوم من ضرورة الدِّيـْن.


فصل [في أهل الكبائر]

فإن قيل: ماذا تدين به في اهل الكبائر سِوا اهل الكفر؟

فقل: أسميهم: فُسَّاقاً، ومجرمين، وطغاة، وظالمين، لإجماع الأمة على تسميتهم بذلك، ولا أسميهم كفاراً على الإطلاق، ولامؤمنين؛ لفقد الدلالة على ذلك.

وأدين اللّه تعالى بأنهم متى ماتوا مُصِرِّين على الكبائر فإنهم يدخلون نار جهنم، ويُخَلَّدون فيها أبدا، ولايخرجون في حال من الأحوال، لقوله تعالى: ﴿إِنَّ الـمُجْرِمِيْنَ فِي عَذَابِ جَهَنَّمَ خَالِدُوْنَ﴾[الزخرف: 74]، والفاسق عاصٍ، كما أن الكافر عاصٍ، فيجب عمل ذلك على عمُومه، إلا ماخَصَّته دَلاَلَةٌ. وقوله تعالى: ﴿وَالَّذِيْنَ لا يدعون مع الله إلها آخرولاَيَقْتُلُوْنَ النَّفْسَ الَّتِيْ حَرَّمَ اللّه إِلاَّ بِالـحَقِّ وَلاَيَزْنُوْنَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً*يُضَاعَفْ لَهُ العَذَابُ يَوْمَ القِيَامَةِ وَيَخْلُدْ فِيْهِ مُهَاناً﴾[الفرقان :68-69]. وإجماع العترة على ذلك، وإجماعهم حجة.


فصل [في صفة المؤمن وما يجب في حَقِّه]

فإن قيل: فمن المؤمن، ومايجب في حقه؟

فقل: المؤمن من أتى بالواجبات، واجتنب الـمُقَبَّحَات، فمن كان كذلك؛ فإنا نسميه: مؤمناً، ومسلماً، وزكياً، وتقياً،وولياً، وصالحاً، وذلك إجماع، ويجب: إجلاله، وتعظيمه، واحترامه، وتشميته، وموالاته، ومودَّته، وتحرم: معاداته، وبُغْضُه، وتَحظر نميمته، وغِيْبَتُه، وهو إجماع أيضاً، ومضمون ذلك أن تُحِبَّ له ماتحب لنفسك، وتكره له ماتكره لنفسك، وبذلك وردت السُّنَّة.


فصل [في صفة الكافر]

فإن قيل: فمن الكافر؟

فقل: من لم يَعْلَمْ له خالقاً، أو لم يَعْلَمْ شيئاً من صفاته التي يتميز بها عن غيرها، من كونه قادراً لذاته، عالماً لذاته، حياً لذاته، ونحوَ ذلك من صفاته المتقدمة، فمن جحد شيئاً من ذلك أو شَكَّ أو قَلَّد، أو اعتقد أنه في مكان دون مكان، أو أنه في كل مكان، أو شَكَّ في ذلك، أو اعتقد له شريكاً أو أنه يفعل المعاصي أو يُرِيْدُها، أو يَشُكُّ في شيء من ذلك، أو جحد رَسُوْلَ اللّه، أو رَدَّ ماعُلِم من الدِّين ضرورة باضطراب أو شك في شيء من ذلك، فهو كافرٌ بالاجماع، ويجوز أن نسميَه: فاجراً، أوفاسقاً أوطاغياً، ومارقاً، ومجرماً، وظالماً، وآثماً، وغاشماً، ونحوَ ذلك من الأسماء المشتقة من أفعاله بلاخلاف.

وإن كان يُظْهِرُ الإيمانَ ويبطنُ الكفرَ، جاز أن نسميه مع ذلك: منافقاً، بالاجماع.

ومن كانت هذه حالته ـ أعني غير المنافق ـ جاز قَتْلُه وقِتَالُه، وحَصْرُه، وأخْذُ ماله، وتجب معاملته بنقيض ماذكرنا أنَّه يجبُ من حَقِّ المؤمن، وقد ذكرنا أحكامه مُفَصَّلا في (ثمرات الأفكار في أحكام الكفار).


فصل [في صفة الفاسق]

فإن قيل: فمن الفاسق وماحكمه؟

قلنا: أما الفاسق فهو مُرْتَكِبُ الكبائر سِوَى الكُفْر، نحو الزَّاني، وشارب الخمرة، ومن فَرَّ من زَحْفِ المسلمين غير مُتَحَرِّفٍ لقتال ولامتحيز إلى فئة، وتاركُ الجهادِ بَعْدَ وجوبه عليه، وتاركُ الصَّلاة، والصِّيام، والحج، مع وجوب ذلك عليه، غَيْرُ مُسْتَحِلٍّ لتركه ولامُسْتَخِفٍّ، والسارق من سرق عَشَرَةَ دراهمَ ـ أي قفلة ـ فما فوق بغير حق، ونحو ذلك من الكبائر، فمن فعل ذلك أو شيئاً منه، فإنه يجوز أن نسميه بالأسماء المتقدمة قبل هذه في الكافر، إلا لفظ: الكافر، والمنافق، فإن ماعداهما إجماع أنه يجوز تسميته به، وأما المنافق فلابد من دلالة تدل على جواز إطلاقه عليه، وأما لفظ: الكافر، فمنعه كثير من العلماء، وأجاز إطلاقَه جماعةٌ مع التَّنْبِيْه، فقالوا: هو كافر نعمة، وهو الصحيح؛ لأنه مروي عن علي عليه السلام، وهو إجماع العترة، ولِمُوَافقة الكتاب.

وأما حكمه فحكم الكافر فيما تقدم إلا القتل والقتال، وأخذ الأموال فلايجوز إلا بالحق، ولايجوز قتله على الإطلاق، وكذلك حصره فلايجوز بحال من الأحوال.


فرع [في الفرق بين فعل اللّه وفعل العبد]

فإن قيل: ما الفرق بين فعل اللّه وبين فعل العبد؟

فقل: فعل اللّه جواهر وأعراض وأجسام، يعجز عن فعلها جُمْلَة الأنام، ومضمونه كلما وقف على قصد العبد واختياره تحقيقاً أو تقديراً فهو فعله، ومالم يكن كذا فليس بفعله.


فصل [في أنه لابد من الموت والفناء]

ثم قل أيها الطالب للنجاة: وأدين اللّه تعالى بأنه لابد من الموت والفنا، والإعادة بعد ذلك للحساب والجزاء، والنفخ في الصُّور، وبعثرة القبور، والحشر للعرض المشهور، والإشهاد على الأعمال بغير زور، ووضع الموازين، وأخذ الكُـتُبِ بالشمال واليمين، والبحث والسؤال للمكلفين، وأن ينقسموا فريق في الجنة وفريق في السَّعير، وكل ذلك معلوم من ضرورة الدين، وأنه لابد من المناصفةبين المظلومين والظالمين، بدلالة العدل بيقين.


فصل [في الشفاعة]

فإن قيل: ماتقول في الشفاعة؟

فقل: أدين اللّه تعالى بثبوتها يوم الدين، وإنما تكون خاصة للمؤمنين دون من مات مُصِرّاً من المجرمين على الكبائر ليزيدهم نعيماً إلى نعيمهم، وسروراً إلى سرورهم، ولمن ورد العَرْضَوقد استوت حسناته وسيئاته، فيشفع له النبي صلى اللّه عليه وآله وسلم ليرقى درجةً أعلى من درجةِ غيرِ المكلفين من الصبيان والمجانين، وإنما قلنا: إنه لابد من ثبوتها، لقوله تعالى: ﴿عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوْداً﴾[الإسراء: 79]، قيل: هو الشفاعة، وقال صلى اللّه عليه وآله وسلم: من كذب بالشفاعة لم ينلها يوم القيامة.

وأما أنها تكون لمن ذكرناه، فلقوله تعالى: ﴿مَالِلظَّالِمِيْنَ مِنْ حَمِيْمٍ وَلاَشَفِيْعٍ يُطَاعُ﴾[غافر: 18]، ﴿ومَالِلظَّالِمِيْنَ مِنْ أَنْصَارٍ﴾[البقرة: 270]، وقول النبي صلى اللّه عليه وآله وسلم: ليست شفاعتي لأهل الكبائر من أمتي ، وقوله تعالى: ﴿وَلاَيَشْفَعُوْنَ إِلاَّ لِمَنِ ارْتـَضَى﴾[الأنبياء: 28] كل ذلك يدُلُّ على ماقلنا.

وتم بذلك ما أردنا ذكره للمسترشدين، تعرضاً منا لثواب رب العالمين، ربنا لاتزغ قلوبنا بعد إذ هديتنا، وهب لنا من لدنك رحمة إنك أنت الوهاب. وصل اللّهم وسلم على محمد صفيك وخاتم أنبيائك، وعلى آله سفن النجاة آمين، وتوفنا مسلمين آمين اللّهم آمين.


العقد الثمين

العِقْدُ الثَّمِيْنُ
في معرفة رب العالمين
لحافظ أهل البيت
الأميرالحسين بن بدر الدين
عليهم السلام


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org